Platform Intel® Manycore dengan Xeon Phi™ tumpukan perangkat lunak sistem operasi yang didukung

Dokumentasi

Kompatibilitas

000021566

11/10/2018

Intel® Manycore Platform Software Stack (Intel® MPSS) diperlukan untuk menjalankan Koprosesor Intel® Xeon Phi™.

Hal ini bergantung pada kernel Linux * 2.6.34 atau yang lebih baru, dan telah diuji untuk bekerja dengan versi tertentu dari sistem operasi 64-bit.